Ubuntu 14.04.3 LTS and running
lua-expat 1.2.0-6 the newest version for Trusty.
Prosody throws this error:
The version of LuaExpat on your system does not support stanza size limits, which may leave servers on untrusted networks (e.g. the internet) vulnerable to denial-of-service attacks. You should upgrade to LuaExpat 1.3.0 or higher as soon as possible. See http://prosody.im/doc/depends#luaexpat for more information.
How can I / What is the best way to install a newer version of lua-expat?